WPML or Polylang compatibility

51 viewsIssuesPolylang wpml
0

Hi,
I’m unable to make WPML or Polylang works with Anspress…
I’m used to configure those plugins but here it seems to have an incompatibility.
Is there a way to make it works ? With one or the other.
Thank you very much and have a great day !
(wordpress 4.9.8 and Anspress 4.1.15)

Asked question